<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>Rimini. Ponte Verucchio: fioccate le prime multe per chi non rispetta l&#8217;ordinanza | GiornalediRimini.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://giornaledirimini.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://giornaledirimini.com/wp-content/themes/fp_santiago/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GiornalediRimini.com &raquo; Feed" href="http://giornaledirimini.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GiornalediRimini.com &raquo; Feed dei commenti" href="http://giornaledirimini.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GiornalediRimini.com &raquo; Rimini. Ponte Verucchio: fioccate le prime multe per chi non rispetta l&#8217;ordinanza Feed dei commenti" href="http://giornaledirimini.com/rimini-ponte-verucchio-fioccate-le-prime-multe-per-chi-non-rispetta-lordinanza/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/giornaledirimini.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.13"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://giornaledirimini.com/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://giornaledirimini.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://giornaledirimini.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='http://giornaledirimini.com/wp-content/themes/fp_santiago/style.css?ver=4.9.13' type='text/css' media='all' />
<style id='fp-style-inline-css' type='text/css'>
.entry-meta, .entry-meta a {
    color: #999999;
   // display: none;
}
@media (max-width: 767px) {
.nascondilo {
display:none;
}
}
.slider-main-nav ol li a {
    font-size: 0;
    color: #00549f;
    cursor: pointer;
}
.comments{
display:none;}
.date{
font-size:14px;}
.views{
display:none;
}
.slider-main .more {
    display: inline-block;
    margin-top: 10px;
    border: 2px solid #111111;
}
.slider-main .more h6 a {
    display: inline-block;
    color: #111111;
    padding: 8px 12px;
}

.slider-main .post-info h2 a {
    color: #111111;
    background-color: white;
    font-size: 0.5em;
    opacity: 0.8;
    padding: 5px 5px 5px 5px;}

.slider-main .entry-meta a {
    background: black;
    padding: 3px 3px 3px 3px;
    color: #FFFFFF;
    border-bottom: 2px solid #FFFFFF;
    margin-bottom: 10px;
    padding-bottom: 0px;
    display: inline-block;
    font-weight: 400;
    font-size: 14px;
    opacity: 0.9;
}
#wpadminbar{
background: #940f0f;
}
</style>
<link rel='stylesheet' id='fp-font-awesome-css'  href='http://giornaledirimini.com/wp-content/themes/fp_santiago/css/fonts/font-awesome/css/font-awesome.min.css?ver=4.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://giornaledirimini.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://giornaledirimini.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/giornaledirimini.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<link rel='https://api.w.org/' href='http://giornaledirimini.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://giornaledirimini.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://giornaledirimini.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rimini. Inquinamento, dispositivo “illegale” rimosso e sequestrato dalla polstrada' href='http://giornaledirimini.com/rimini-inquinamento-dispositivo-illegale-rimosso-e-sequestrato-dalla-polstrada/' />
<link rel='next' title='Rimini. Basta Plastica in Mare insieme al San Marino Green Festival invitano i candidati   a sottoscrivere un protocollo per la sostenibilità ambientale' href='http://giornaledirimini.com/rimini-basta-plastica-in-mare-insieme-al-san-marino-green-festival-invitano-i-candidati-a-sottoscrivere-un-protocollo-per-la-sostenibilita-ambientale/' />
<meta name="generator" content="WordPress 4.9.13" />
<link rel="canonical" href="http://giornaledirimini.com/rimini-ponte-verucchio-fioccate-le-prime-multe-per-chi-non-rispetta-lordinanza/" />
<link rel='shortlink' href='https://wp.me/p8GEmR-ecb' />
<link rel="alternate" type="application/json+oembed" href="http://giornaledirimini.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornaledirimini.com%2Frimini-ponte-verucchio-fioccate-le-prime-multe-per-chi-non-rispetta-lordinanza%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://giornaledirimini.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgiornaledirimini.com%2Frimini-ponte-verucchio-fioccate-le-prime-multe-per-chi-non-rispetta-lordinanza%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://giornaledirimini.com/wp-content/uploads/2017/04/giornalern.ico" />	
<link rel="icon" href="https://i0.wp.com/giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini.jpg?fit=270%2C270" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(68,152,221,.88);}</style>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="GiornalediRimini.com"/>
  <meta property="og:title" content="Rimini. Ponte Verucchio: fioccate le prime multe per chi non rispetta l&#039;ordinanza"/>
  <meta property="og:url" content="http://giornaledirimini.com/rimini-ponte-verucchio-fioccate-le-prime-multe-per-chi-non-rispetta-lordinanza/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Domenica come noto il ponte di Verucchio è tornato a essere transitabile, anche se a senso unico alternato e con il divieto di attraversamento per tutti i mezzi pesanti (quelli sopra le 3,5 tonnellate). La zona del ponte, sia domenica che ieri, è stata presidiata anche dagli agenti della polizia loc"/>
  <meta property="og:image" content="http://giornaledirimini.com/wp-content/uploads/2019/12/ponte-verucchio-transennato.jpg"/>
  <meta property="og:image:url" content="http://giornaledirimini.com/wp-content/uploads/2019/12/ponte-verucchio-transennato.jpg"/>
  <meta property="article:published_time" content="2020-01-21T06:13:34+00:00"/>
  <meta property="article:modified_time" content="2020-01-21T06:13:34+00:00" />
  <meta property="og:updated_time" content="2020-01-21T06:13:34+00:00" />
  <meta property="article:section" content="High Lights Rimini"/>
  <meta property="article:section" content="Prima Rimini"/>
  <meta property="article:section" content="Rimini"/>
  <meta property="article:publisher" content="https://www.facebook.com/Giornalerimini/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Rimini. Ponte Verucchio: fioccate le prime multe per chi non rispetta l&#039;ordinanza"/>
  <meta itemprop="headline" content="Rimini. Ponte Verucchio: fioccate le prime multe per chi non rispetta l&#039;ordinanza"/>
  <meta itemprop="description" content="Domenica come noto il ponte di Verucchio è tornato a essere transitabile, anche se a senso unico alternato e con il divieto di attraversamento per tutti i mezzi pesanti (quelli sopra le 3,5 tonnellate). La zona del ponte, sia domenica che ieri, è stata presidiata anche dagli agenti della polizia loc"/>
  <meta itemprop="image" content="http://giornaledirimini.com/wp-content/uploads/2019/12/ponte-verucchio-transennato.jpg"/>
  <meta itemprop="datePublished" content="2020-01-21"/>
  <meta itemprop="dateModified" content="2020-01-21T06:13:34+00:00" />
  <meta itemprop="author" content="diorrsm"/>
  <!--<meta itemprop="publisher" content="GiornalediRimini.com"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Rimini. Ponte Verucchio: fioccate le prime multe per chi non rispetta l&#039;ordinanza"/>
  <meta name="twitter:url" content="http://giornaledirimini.com/rimini-ponte-verucchio-fioccate-le-prime-multe-per-chi-non-rispetta-lordinanza/"/>
  <meta name="twitter:description" content="Domenica come noto il ponte di Verucchio è tornato a essere transitabile, anche se a senso unico alternato e con il divieto di attraversamento per tutti i mezzi pesanti (quelli sopra le 3,5 tonnellate). La zona del ponte, sia domenica che ieri, è stata presidiata anche dagli agenti della polizia loc"/>
  <meta name="twitter:image" content="http://giornaledirimini.com/wp-content/uploads/2019/12/ponte-verucchio-transennato.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	

<meta name="google-site-verification" content="l1rcxAUExGHNst3aeCNZwM3k3hNnLgXQlnB6C9hgKWI" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24926353-25"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24926353-25');
</script>

</head>
<body class="post-template-default single single-post postid-54571 single-format-standard cookies-not-set">
	
	<div id="topbar">
		<div class="inner-wrap">
			<div class="top-menu">
				<ul id="menu-111" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-32"><a href="http://giornaledirimini.com/">Notizie di Rimini – Home Page</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-31"><a href="http://giornaledirimini.com/tutte-le-news-di-rimini/">Tutte le notizie</a></li>
<li id="menu-item-15272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15272"><a href="http://giornaledirimini.com/normativa-sulla-privacy/">NORMATIVA SULLA PRIVACY</a></li>
<li id="menu-item-25056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25056"><a href="http://giornaledirimini.com/pubblicita/">Pubblicità</a></li>
</ul>			</div>
				
					</div>
	</div><!-- /top -->
			
	<div id="container" class="hfeed">
	
		<header id="header">	
			
			<div class="logo-section">
				<div class="logo">			
											<h1>
							<a href="http://giornaledirimini.com" title="GiornalediRimini.com">
								<img src="http://giornaledirimini.com/wp-content/uploads/2018/02/Logo-GIORNALE-RIMINI.png" alt="GiornalediRimini.com" />
							</a>
						</h1>	
						
				</div>
									<div class="banner">
						<a href="https://it.saint-gobain-building-glass.com/it/i-vetri-non-sono-tutti-uguali?gclid=EAIaIQobChMI47Xhvb3c5QIViCbgCh2hBQWYEAEYASAAEgLY8vD_BwE" target=_Blank><img src="http://giornaledirimini.com/wp-content/uploads/2019/11/2357491592463591513.gif"/>
</a>
<a href="" target=_Blank><img src="http://giornalesm.com/wp-content/uploads/2018/02/Separatore.png"/></a>
<a href="mailto:commerciale.giornali@gmail.com" target=_Blank><img src="https://giornalesm.com/wp-content/uploads/2018/01/Schermata-2018-01-07-alle-15.52.14.png"/>
</a>					</div>
							</div>

			<div class="menu-section clearfix">				
				<nav class="primary-menu clearfix">												
					<ul id="menu-000" class="sf-menu"><li id="menu-item-31370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31370"><a href="http://giornaledirimini.com/">HOME PAGE</a></li>
<li id="menu-item-31375" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-31375"><a href="http://giornaledirimini.com/tutte-le-news-di-rimini/">LEGGI TUTTI GLI ARTICOLI</a></li>
<li id="menu-item-31374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31374"><a href="http://giornaledirimini.com/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-31371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31371"><a href="http://giornaledirimini.com/normativa-sulla-privacy/">NORMATIVA SULLA PRIVACY</a></li>
</ul>				</nav>	
			</div>
		</header>

		
		
	<div id="main">	
			
	<div class="content-wrap">	
<div id="content" class="single-post">
	
			
<div class="post-wrap">
<article id="post-54571" class="post-54571 post type-post status-publish format-standard has-post-thumbnail hentry category-high-lights-rimini category-prima-rimini category-rimini">
	
	
	<header class="entry-header">
					
		<h1>Rimini. Ponte Verucchio: fioccate le prime multe per chi non rispetta l&#8217;ordinanza</h1>
		 
					<div class="entry-meta">
				
				<div class="left">
					<span class="date">
						21/01/2020					</span>
												
										
					<span class="views">
						<span class="sep">&#47;</span>									
						179 views					</span>  
				</div>
				
									<div class="social">
						<span class="fb">
							<a href="http://facebook.com/share.php?u=http://giornaledirimini.com/rimini-ponte-verucchio-fioccate-le-prime-multe-per-chi-non-rispetta-lordinanza/&amp;t=Rimini. Ponte Verucchio: fioccate le prime multe per chi non rispetta l&#8217;ordinanza" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>				
						
						<span class="twitter">
							<a href="http://twitter.com/home?status=Rimini. Ponte Verucchio: fioccate le prime multe per chi non rispetta l&#8217;ordinanza http://giornaledirimini.com/rimini-ponte-verucchio-fioccate-le-prime-multe-per-chi-non-rispetta-lordinanza/" target="_blank"><i class="fa fa-twitter"></i></a>				
						</span>
						
						<span class="gplus">
							<a href="https://plus.google.com/share?url=http://giornaledirimini.com/rimini-ponte-verucchio-fioccate-le-prime-multe-per-chi-non-rispetta-lordinanza/&amp;t=Rimini. Ponte Verucchio: fioccate le prime multe per chi non rispetta l&#8217;ordinanza" target="_blank"><i class="fa fa-google-plus"></i></a>			
						</span>
						
						<span class="pinterest">
														<a href="http://pinterest.com/pin/create/button/?url=http://giornaledirimini.com/rimini-ponte-verucchio-fioccate-le-prime-multe-per-chi-non-rispetta-lordinanza/&amp;media=https://i0.wp.com/giornaledirimini.com/wp-content/uploads/2019/12/ponte-verucchio-transennato.jpg?resize=150%2C150&amp;description=Rimini. Ponte Verucchio: fioccate le prime multe per chi non rispetta l&#8217;ordinanza" target="_blank">		
							<i class="fa fa-pinterest"></i>					
							</a>					
						</span>				
					</div>
							</div>
			</header>		
				
		<div class="entry-content">				
			<p>Domenica come noto il ponte di Verucchio è tornato a essere transitabile, anche se a senso unico alternato e con il divieto di attraversamento per tutti i mezzi pesanti (quelli sopra le 3,5 tonnellate). La zona del ponte, sia domenica che ieri, è stata presidiata anche dagli agenti della polizia locale, chiamati soprattutto a fare i controlli sui mezzi pesanti per far rispettare l’ordinanza. Ieri, in particolare, sono stati diversi i camion fermati dagli agenti. Tre quelli multati per 84 euro dai vigili per aver attraversato il ponte pur avendo un peso superiore alle 3,5 tonnellate. Anche per i mezzi scolastici è obbligatorio passare da Santarcangelo.</p>
					</div><!-- /entry-content -->
		
		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="http://giornaledirimini.com/category/high-lights-rimini/" rel="category tag">High Lights Rimini</a> <a href="http://giornaledirimini.com/category/prima-rimini/" rel="category tag">Prima Rimini</a> <a href="http://giornaledirimini.com/category/rimini/" rel="category tag">Rimini</a></div>
					</div>
		
	</article><!-- /post-54571 -->

		<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Read Previous</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="http://giornaledirimini.com/rimini-inquinamento-dispositivo-illegale-rimosso-e-sequestrato-dalla-polstrada/" rel="prev">Rimini. Inquinamento, dispositivo “illegale” rimosso e sequestrato dalla polstrada</a></h5>
						  </span>
					</div>
					<div class="next-post">
						<span class="title1">
							<i class="fa fa-chevron-right"></i>
							<h5>Read Next</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="http://giornaledirimini.com/rimini-basta-plastica-in-mare-insieme-al-san-marino-green-festival-invitano-i-candidati-a-sottoscrivere-un-protocollo-per-la-sostenibilita-ambientale/" rel="next">Rimini. Basta Plastica in Mare insieme al San Marino Green Festival invitano i candidati   a sottoscrivere un protocollo per la sostenibilità ambientale</a></h5>
						  </span>
					</div>			
		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
															<div class="thumbnail">
									<a href="http://giornaledirimini.com/rimini-giovedi-sera-al-quartopiano-una-cena-da-oscar/" >
										<img width="370" height="215" src="https://i2.wp.com/giornaledirimini.com/wp-content/uploads/2020/01/illustrazione-federico-fellini-giorgio-gabellini.jpg?resize=370%2C215" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://i2.wp.com/giornaledirimini.com/wp-content/uploads/2020/01/illustrazione-federico-fellini-giorgio-gabellini.jpg?resize=370%2C215 370w, https://i2.wp.com/giornaledirimini.com/wp-content/uploads/2020/01/illustrazione-federico-fellini-giorgio-gabellini.jpg?zoom=2&amp;resize=370%2C215 740w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
													
							<h6>								
								<a href="http://giornaledirimini.com/rimini-giovedi-sera-al-quartopiano-una-cena-da-oscar/">
									Rimini. GIOVEDI’ SERA AL QUARTOPIANO UNA CENA DA OSCAR	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									21/01/2020								</span>
							</div>				
						</li>
											<li class="">
															<div class="thumbnail">
									<a href="http://giornaledirimini.com/carpegna-buone-notizie-per-chi-ama-sciare-monte-imbiancato/" >
										<img width="370" height="215" src="https://i2.wp.com/giornaledirimini.com/wp-content/uploads/2020/01/Schermata-2020-01-21-alle-12.17.50.png?resize=370%2C215" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="http://giornaledirimini.com/carpegna-buone-notizie-per-chi-ama-sciare-monte-imbiancato/">
									Carpegna. Buone notizie per chi ama sciare: monte imbiancato	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									21/01/2020								</span>
							</div>				
						</li>
											<li class=" col-last">
															<div class="thumbnail">
									<a href="http://giornaledirimini.com/rimini-al-cinema-tiberio-aida-in-diretta-da-barcellona/" >
										<img width="370" height="215" src="https://i1.wp.com/giornaledirimini.com/wp-content/uploads/2018/05/cinemaeee.jpg?resize=370%2C215" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" srcset="https://i1.wp.com/giornaledirimini.com/wp-content/uploads/2018/05/cinemaeee.jpg?resize=370%2C215 370w, https://i1.wp.com/giornaledirimini.com/wp-content/uploads/2018/05/cinemaeee.jpg?zoom=2&amp;resize=370%2C215 740w, https://i1.wp.com/giornaledirimini.com/wp-content/uploads/2018/05/cinemaeee.jpg?zoom=3&amp;resize=370%2C215 1110w" sizes="(max-width: 370px) 100vw, 370px" />									</a>
								</div>
													
							<h6>								
								<a href="http://giornaledirimini.com/rimini-al-cinema-tiberio-aida-in-diretta-da-barcellona/">
									Rimini. Al Cinema Tiberio “Aida” in diretta da Barcellona	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									21/01/2020								</span>
							</div>				
						</li>
								</ul>		
		</div>		
		</div><!-- /post-wrap -->				
			
</div><!-- /content -->

 
	<div id="sidebar">
		<aside id="search-3" class="widget widget_search"><div class="widget-title"><h4>Cerca un articolo</h4></div>	<form method="get" id="searchform" class="search-form" action="http://giornaledirimini.com/">
		<input type="text" class="search-field" name="s" id="s" placeholder="Search" />
    	<button class="search-submit"><i class="fa fa-search"></i></button>
	</form>
	
	
</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="mailto:commerciale1.giornali@gmail.com"><img src="https://i0.wp.com/giornalesm.com/wp-content/uploads/2019/01/Pubblicita.gif?ssl=1" data-recalc-dims="1" /></a></p>
</div>
		</aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.youtube.com/watch?v=Fght8tq33wY
"><img src="https://i1.wp.com/giornalesm.com/wp-content/uploads/2018/02/6644_2455.gif" data-recalc-dims="1"></a></p>
</div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><p><a href="http://giornalesm.com/category/annunci/" target=_Blank><img src="https://i0.wp.com/giornalesm.com/wp-content/uploads/2017/06/annunci.gif" data-recalc-dims="1" /></a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><img src="https://i1.wp.com/giornalesm.com/wp-content/uploads/2017/04/Schermata-2017-04-23-alle-22.00.55.png" data-recalc-dims="1"></div>
		</aside>	</div><!-- /sidebar -->	
		</div><!-- /content-wrap -->
	</div><!-- /main -->
</div><!-- /container -->

<footer id="footer">
	<div class="footer-widgets">
		<div class="inner-wrap">			
			<div class="footer-widget">	
							</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget col-last">
							</div>
		</div>
	</div><!-- /footer-widgets -->
	
	<div class="footer-info">
		<div class="inner-wrap">
						
							
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->

<!-- Powered by WPtouch: 4.3.37 -->	<div style="display:none">
	</div>
<link rel='stylesheet' id='simple-sticky-footer-css'  href='http://giornaledirimini.com/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.css?ver=4.9.13' type='text/css' media='all' />
<script type='text/javascript' src='http://giornaledirimini.com/wp-includes/js/comment-reply.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/giornaledirimini.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202004'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-content/themes/fp_santiago/js/hoverIntent.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-content/themes/fp_santiago/js/superfish.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-content/themes/fp_santiago/js/lightbox.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-content/themes/fp_santiago/js/jflickrfeed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-content/themes/fp_santiago/js/jquery.touchSwipe.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-content/themes/fp_santiago/js/jquery.mousewheel.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-content/themes/fp_santiago/js/jquery.flexslider-min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-content/themes/fp_santiago/js/jquery.slicknav.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-content/themes/fp_santiago/js/scripts.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-includes/js/jquery/ui/effect-highlight.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-includes/js/jquery/ui/effect-transfer.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://giornaledirimini.com/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.js?ver=4.9.13'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.2',blog:'128375641',post:'54571',tz:'1',srv:'giornaledirimini.com'} ]);
	_stq.push([ 'clickTrackerInit', '128375641', '54571' ]);
</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Collegandosi per la prima volta ad una qualunque pagina del sito, l’utente vedrà apparire questa sintetica informativa sull’utilizzo dei cookie. Chiudendo tale informativa tramite l’apposito tasto o cliccando al di fuori del banner che la contiene o scorrendo e proseguendo nella navigazione, l’utente acconsente al nostro utilizzo dei cookie, secondo le modalità descritte nella presente Cookie Policy.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="http://giornaledirimini.com/normativa-sulla-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>