<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>Accordo siglato in Regione: le banche anticipano la liquidazione degli ammortizzatori ai lavoratori di aziende in crisi | GiornalediRimini.com</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://giornaledirimini.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://giornaledirimini.com/wp-content/themes/fp_santiago/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GiornalediRimini.com &raquo; Feed" href="https://giornaledirimini.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GiornalediRimini.com &raquo; Feed dei commenti" href="https://giornaledirimini.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GiornalediRimini.com &raquo; Accordo siglato in Regione: le banche anticipano la liquidazione degli ammortizzatori ai lavoratori di aziende in crisi Feed dei commenti" href="https://giornaledirimini.com/accordo-siglato-in-regione-le-banche-anticipano-la-liquidazione-degli-ammortizzatori-ai-lavoratori-di-aziende-in-crisi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/giornaledirimini.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://giornaledirimini.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://giornaledirimini.com/wp-content/plugins/advanced-post-slider/advps-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://giornaledirimini.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://giornaledirimini.com/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='https://giornaledirimini.com/wp-content/themes/fp_santiago/style.css' type='text/css' media='all' />
<style id='fp-style-inline-css' type='text/css'>
.entry-meta, .entry-meta a {
    color: #999999;
   // display: none;
}
@media (max-width: 767px) {
.nascondilo {
display:none;
}
}
.slider-main-nav ol li a {
    font-size: 0;
    color: #00549f;
    cursor: pointer;
}
.comments{
display:none;}
.date{
font-size:14px;}
.views{
display:none;
}
.slider-main .more {
    display: inline-block;
    margin-top: 10px;
    border: 2px solid #111111;
}
.slider-main .more h6 a {
    display: inline-block;
    color: #111111;
    padding: 8px 12px;
}

.slider-main .post-info h2 a {
    color: #111111;
    background-color: white;
    font-size: 0.5em;
    opacity: 0.8;
    padding: 5px 5px 5px 5px;}

.slider-main .entry-meta a {
    background: black;
    padding: 3px 3px 3px 3px;
    color: #FFFFFF;
    border-bottom: 2px solid #FFFFFF;
    margin-bottom: 10px;
    padding-bottom: 0px;
    display: inline-block;
    font-weight: 400;
    font-size: 14px;
    opacity: 0.9;
}
#wpadminbar{
background: #940f0f;
}
</style>
<link rel='stylesheet' id='fp-font-awesome-css'  href='https://giornaledirimini.com/wp-content/themes/fp_santiago/css/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://giornaledirimini.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://giornaledirimini.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/giornaledirimini.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<link rel='https://api.w.org/' href='https://giornaledirimini.com/wp-json/' />
<link rel='prev' title='Coronavirus, in Emilia-Romagna screening di massa al personale sociosanitario. Da giovedì via ai primi 50mila test sierologici' href='https://giornaledirimini.com/coronavirus-in-emilia-romagna-screening-di-massa-al-personale-sociosanitario-da-giovedi-via-ai-primi-50mila-test-sierologici/' />
<link rel='next' title='Rimini. Covid19: anche la comunita? Senegalese di Rimini partecipa alla raccolta fondi per l’Ausl Romagna' href='https://giornaledirimini.com/rimini-covid19-anche-la-comunita-senegalese-di-rimini-partecipa-alla-raccolta-fondi-per-lausl-romagna/' />
<link rel="canonical" href="https://giornaledirimini.com/accordo-siglato-in-regione-le-banche-anticipano-la-liquidazione-degli-ammortizzatori-ai-lavoratori-di-aziende-in-crisi/" />
<link rel='shortlink' href='https://wp.me/p8GEmR-fwQ' />
<link rel="alternate" type="application/json+oembed" href="https://giornaledirimini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledirimini.com%2Faccordo-siglato-in-regione-le-banche-anticipano-la-liquidazione-degli-ammortizzatori-ai-lavoratori-di-aziende-in-crisi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://giornaledirimini.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgiornaledirimini.com%2Faccordo-siglato-in-regione-le-banche-anticipano-la-liquidazione-degli-ammortizzatori-ai-lavoratori-di-aziende-in-crisi%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://giornaledirimini.com/wp-content/uploads/2017/04/giornalern.ico" />	
<link rel="icon" href="https://giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://giornaledirimini.com/wp-content/uploads/2017/10/cropped-Logo-Giornale-di-Rimini-270x270.jpg" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(68,152,221,.88);}</style>
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:image" content="https://giornaledirimini.com/wp-content/uploads/2020/03/53f37091-a87a-43da-aecc-1bc3081b8877.jpeg"/>
  <meta property="og:image:url" content="https://giornaledirimini.com/wp-content/uploads/2020/03/53f37091-a87a-43da-aecc-1bc3081b8877.jpeg"/>
  <meta property="og:image:secure_url" content="https://giornaledirimini.com/wp-content/uploads/2020/03/53f37091-a87a-43da-aecc-1bc3081b8877.jpeg"/>
  <meta property="og:image:width" content="300"/>
  <meta property="og:image:height" content="200"/>
  <meta property="article:published_time" content="2020-03-31T14:43:19+01:00"/>
  <meta property="article:modified_time" content="2020-03-31T14:43:19+01:00" />
  <meta property="og:updated_time" content="2020-03-31T14:43:19+01:00" />
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Accordo siglato in Regione: le banche anticipano la liquidazione degli ammortizzatori ai lavoratori di aziende in crisi"/>
  <meta itemprop="headline" content="Accordo siglato in Regione: le banche anticipano la liquidazione degli ammortizzatori ai lavoratori di aziende in crisi"/>
  <meta itemprop="description" content="Bonaccini-Colla: &quot;Nessuno deve restare indietro, sostegno al reddito con una risposta rapida alla necessità di liquidità delle famiglie&quot;

Liquidazione anticipata degli ammortizzatori sociali con la sottoscrizione, in Regione, di un Protocollo quadro per il sostegno al reddito dei lavoratori  di az"/>
  <meta itemprop="image" content="https://giornaledirimini.com/wp-content/uploads/2020/03/53f37091-a87a-43da-aecc-1bc3081b8877.jpeg"/>
  <meta itemprop="datePublished" content="2020-03-31"/>
  <meta itemprop="dateModified" content="2020-03-31T14:43:19+01:00" />
  <meta itemprop="author" content="diorrsm"/>
  <!--<meta itemprop="publisher" content="GiornalediRimini.com"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Accordo siglato in Regione: le banche anticipano la liquidazione degli ammortizzatori ai lavoratori di aziende in crisi"/>
  <meta name="twitter:url" content="https://giornaledirimini.com/accordo-siglato-in-regione-le-banche-anticipano-la-liquidazione-degli-ammortizzatori-ai-lavoratori-di-aziende-in-crisi/"/>
  <meta name="twitter:description" content="Bonaccini-Colla: &quot;Nessuno deve restare indietro, sostegno al reddito con una risposta rapida alla necessità di liquidità delle famiglie&quot;

Liquidazione anticipata degli ammortizzatori sociali con la sottoscrizione, in Regione, di un Protocollo quadro per il sostegno al reddito dei lavoratori  di az"/>
  <meta name="twitter:image" content="https://giornaledirimini.com/wp-content/uploads/2020/03/53f37091-a87a-43da-aecc-1bc3081b8877.jpeg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	

<meta name="google-site-verification" content="l1rcxAUExGHNst3aeCNZwM3k3hNnLgXQlnB6C9hgKWI" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24926353-25"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24926353-25');
</script>

</head>
<body class="post-template-default single single-post postid-59696 single-format-standard cookies-not-set">
	
	<div id="topbar">
		<div class="inner-wrap">
			<div class="top-menu">
				<ul id="menu-111" class="menu"><li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-32"><a href="https://giornaledirimini.com/">Notizie di Rimini – Home Page</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-31"><a href="https://giornaledirimini.com/tutte-le-news-di-rimini/">Tutte le notizie</a></li>
<li id="menu-item-15272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15272"><a href="https://giornaledirimini.com/normativa-sulla-privacy/">NORMATIVA SULLA PRIVACY</a></li>
<li id="menu-item-25056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25056"><a href="https://giornaledirimini.com/pubblicita/">Pubblicità</a></li>
</ul>			</div>
				
					</div>
	</div><!-- /top -->
			
	<div id="container" class="hfeed">
	
		<header id="header">	
			
			<div class="logo-section">
				<div class="logo">			
											<h1>
							<a href="https://giornaledirimini.com" title="GiornalediRimini.com">
								<img src="https://giornaledirimini.com/wp-content/uploads/2018/02/Logo-GIORNALE-RIMINI.png" alt="GiornalediRimini.com" />
							</a>
						</h1>	
						
				</div>
									<div class="banner">
						<a href="https://it.saint-gobain-building-glass.com/it/i-vetri-non-sono-tutti-uguali?gclid=EAIaIQobChMI47Xhvb3c5QIViCbgCh2hBQWYEAEYASAAEgLY8vD_BwE" target=_Blank><img src="https://giornaledirimini.com/wp-content/uploads/2019/11/2357491592463591513.gif"/>
</a>
<a href="" target=_Blank><img src="https://giornalesm.com/wp-content/uploads/2018/02/Separatore.png"/></a>
<a href="mailto:commerciale.giornali@gmail.com" target=_Blank><img src="https://giornalesm.com/wp-content/uploads/2018/01/Schermata-2018-01-07-alle-15.52.14.png"/>
</a>					</div>
							</div>

			<div class="menu-section clearfix">				
				<nav class="primary-menu clearfix">												
					<ul id="menu-000" class="sf-menu"><li id="menu-item-31370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-31370"><a href="https://giornaledirimini.com/">HOME PAGE</a></li>
<li id="menu-item-31375" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-31375"><a href="https://giornaledirimini.com/tutte-le-news-di-rimini/">LEGGI TUTTI GLI ARTICOLI</a></li>
<li id="menu-item-31374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31374"><a href="https://giornaledirimini.com/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-31371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31371"><a href="https://giornaledirimini.com/normativa-sulla-privacy/">NORMATIVA SULLA PRIVACY</a></li>
</ul>				</nav>	
			</div>
		</header>

		
		
	<div id="main">	
			
	<div class="content-wrap">	
<div id="content" class="single-post">
	
			
<div class="post-wrap">
<article id="post-59696" class="post-59696 post type-post status-publish format-standard has-post-thumbnail hentry category-high-lights-rimini category-prima-pagina">
	
	
	<header class="entry-header">
					
		<h1>Accordo siglato in Regione: le banche anticipano la liquidazione degli ammortizzatori ai lavoratori di aziende in crisi</h1>
		 
					<div class="entry-meta">
				
				<div class="left">
					<span class="date">
						31/03/2020					</span>
												
										
					<span class="views">
						<span class="sep">&#47;</span>									
						21 views					</span>  
				</div>
				
									<div class="social">
						<span class="fb">
							<a href="http://facebook.com/share.php?u=https://giornaledirimini.com/accordo-siglato-in-regione-le-banche-anticipano-la-liquidazione-degli-ammortizzatori-ai-lavoratori-di-aziende-in-crisi/&amp;t=Accordo siglato in Regione: le banche anticipano la liquidazione degli ammortizzatori ai lavoratori di aziende in crisi" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>				
						
						<span class="twitter">
							<a href="http://twitter.com/home?status=Accordo siglato in Regione: le banche anticipano la liquidazione degli ammortizzatori ai lavoratori di aziende in crisi https://giornaledirimini.com/accordo-siglato-in-regione-le-banche-anticipano-la-liquidazione-degli-ammortizzatori-ai-lavoratori-di-aziende-in-crisi/" target="_blank"><i class="fa fa-twitter"></i></a>				
						</span>
						
						<span class="gplus">
							<a href="https://plus.google.com/share?url=https://giornaledirimini.com/accordo-siglato-in-regione-le-banche-anticipano-la-liquidazione-degli-ammortizzatori-ai-lavoratori-di-aziende-in-crisi/&amp;t=Accordo siglato in Regione: le banche anticipano la liquidazione degli ammortizzatori ai lavoratori di aziende in crisi" target="_blank"><i class="fa fa-google-plus"></i></a>			
						</span>
						
						<span class="pinterest">
														<a href="http://pinterest.com/pin/create/button/?url=https://giornaledirimini.com/accordo-siglato-in-regione-le-banche-anticipano-la-liquidazione-degli-ammortizzatori-ai-lavoratori-di-aziende-in-crisi/&amp;media=https://giornaledirimini.com/wp-content/uploads/2020/03/53f37091-a87a-43da-aecc-1bc3081b8877-150x150.jpeg&amp;description=Accordo siglato in Regione: le banche anticipano la liquidazione degli ammortizzatori ai lavoratori di aziende in crisi" target="_blank">		
							<i class="fa fa-pinterest"></i>					
							</a>					
						</span>				
					</div>
							</div>
			</header>		
				
		<div class="entry-content">				
			<p>Bonaccini-Colla: &#8220;Nessuno deve restare indietro, sostegno al reddito con una risposta rapida alla necessità di liquidità delle famiglie&#8221;</p>
<p>Liquidazione anticipata degli ammortizzatori sociali con la sottoscrizione, in Regione, di un <strong>Protocollo quadro</strong> per il sostegno al reddito dei lavoratori  di aziende in difficoltà a causa dell’emergenza sanitaria Covid-19. Uno strumento finalizzato a diminuire il disagio dei lavoratori beneficiari degli ammortizzatori sociali dovuto al tempo che intercorre tra l’inizio delle sospensioni dal lavoro e l’erogazione da parte dell’Inps dei trattamenti stessi. L’accordo è stato sottoscritto dall’assessore regionale allo Sviluppo economico e Lavoro, <strong>Vincenzo Colla</strong>, dalle istituzioni locali, dai sindacati, dalle rappresentanze delle imprese e da diversi istituti bancari.</p>
<p>“Nessuno deve restare indietro. Questo accordo– affermano il presidente della Regione, <strong>Stefano Bonaccini</strong>, e l’assessore <strong>Colla</strong>&#8211; va in questa direzione migliorando e uniformando gli strumenti per accompagnare lavoratori in difficoltà. Un modo rapido per assicurare alle famiglie continuità di reddito. Ma il nostro obiettivo principale resta quello di uscire più rapidamente possibile dalla crisi e trovarci pronti alla ripartenza”.</p>
<p>L’accordo prevede l’attivazione di <strong>finanziamenti individuali da parte degli istituti bancari</strong> a costo zero e a tasso zero per<strong> lavoratori dipendenti di aziende in crisi</strong>. Il finanziamento si configura come un anticipo sugli ammortizzatori sociali spettanti al lavoratore per supportarlo nei periodi di temporanea assenza di reddito, in attesa di percepire da parte dell’Inps le indennità di sostegno al reddito spettanti. Le ‘aziende in crisi’ sono quelle che attivano ammortizzatori sociali e non hanno le condizioni per anticipare ai lavoratori il sostegno al reddito. Aziende che hanno attivato gli ammortizzatori sociali conservativi per far fronte a fasi di cessazione di tutta o di parte dell’attività produttiva sul territorio regionale, o in situazione di grave dissesto finanziario, o per sostenere processi di riorganizzazione aziendale o ancora che debbano affrontare una riduzione o cessazione temporanea dell’attività, o abbiano attivato gli ammortizzatori sociali in deroga per il 2020, anche a seguito dell’emergenza Covid-19.</p>
<p>Il Protocollo avrà <strong>validità</strong> nel periodo compreso tra il <strong>1^ gennaio 2020 e il 31 dicembre dello stesso anno</strong>. Potrà essere aggiornato se intervengono sostanziali modifiche normative sugli ammortizzatori sociali. Potrà inoltre essere eventualmente rinnovato o prorogato con il consenso espresso delle parti sottoscrittrici. Altri Istituti di credito potranno aderire al Protocollo anche in un momento successivo.</p>
<p>“L’accordo– aggiungono<strong> Bonaccini e</strong> <strong>Colla</strong>&#8211; è frutto del contributo e della sensibilità di tutte le parti sociali, degli istituti bancari e delle istituzioni e rappresenta uno strumento su scala regionale che fissa importanti tutele di sostegno al reddito”.</p>
<p><strong>Il finanziamento</strong><strong><br />
</strong>Gli istituti bancari, a richiesta del lavoratore e previa valutazione del suo merito di credito, concederanno un finanziamento nella forma tecnica di apertura di credito su un conto corrente dedicato all’operazione per un massimo 700 di euro al mese (minimo 100 euro) per un numero di mensilità pari a: 9 mesi per Cigs e Cigs per Contratti di solidarietà difensivo (per un massimo di 6.300 euro); 2 mensilità nell’anno solare per Cig in deroga (per un massimo di 1.400 euro); 3 mensilità per Cigo (per un massimo di 2.100 euro); 3 mensilità per il Fondo di integrazione salariale (Fis) (per un massimo di 2.100 euro).</p>
<p><strong>Tavolo tecnico</strong><strong><br />
</strong>I soggetti firmatari hanno costituito un Tavolo tecnico, promosso e coordinato dalla Regione, che sarà l’organo decisionale e di gestione del protocollo nonché il luogo in cui si definisce l’attivazione dello stesso, si valutano e si discutono i casi particolari e le eventuali problematiche, si definiscono e si attuano le soluzioni per assolvere alle finalità stabilite. Il Tavolo si riunirà almeno due volte all’anno, giugno e dicembre, e comunque ogni qualvolta ne faccia motivata richiesta una delle controparti (raggruppamento banche, sindacati dei lavoratori, associazioni imprenditoriali).</p>
<p><strong>Banche aderenti all’Accordo</strong><strong><br />
</strong>Bper Banca Popolare dell’Emilia-Romagna, Banca di Piacenza, Unicredit, Fed. Banche Credito Cooperativo, Cassa di Risparmio di Ravenna e Banca di Imola, Gruppo Bancario Icrea, Cassa di Risparmio di Cento, Intesa San Paolo, San Felice 1893 Banca Popolare, Crédit Agricole Italia, Banca Cambiano 1884 S.p.A., Monte dei Paschi di Siena &#8211; Mps.</p>
<p><strong>Firmatari dell’Accordo</strong><strong><br />
</strong>Cgil, Cisl, Uil, Ugl, Agci, Cia, Cna, Coldiretti, Confagricoltura, Confapi, Confapi Emilia, Confapi Piacenza, Confartigianato, Confcommercio, Confcooperative, Confesercenti, Confimi, Confprofessioni, Confindustria Confservizi, Copagri, Cup E-R, Lega Cooperative e Forum terzo settore.</p>
					</div><!-- /entry-content -->
		
		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://giornaledirimini.com/category/high-lights-rimini/" rel="category tag">High Lights Rimini</a> <a href="https://giornaledirimini.com/category/prima-pagina/" rel="category tag">Prima Pagina</a></div>
					</div>
		
	</article><!-- /post-59696 -->

		<div class="entry-nav">
			
					<div class="prev-post">
						<span class="title1">
							<i class="fa fa-chevron-left"></i>
							<h5>Read Previous</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://giornaledirimini.com/coronavirus-in-emilia-romagna-screening-di-massa-al-personale-sociosanitario-da-giovedi-via-ai-primi-50mila-test-sierologici/" rel="prev">Coronavirus, in Emilia-Romagna screening di massa al personale sociosanitario. Da giovedì via ai primi 50mila test sierologici</a></h5>
						  </span>
					</div>
					<div class="next-post">
						<span class="title1">
							<i class="fa fa-chevron-right"></i>
							<h5>Read Next</h5>
						 </span>
						  <span class="title2">
							  <h5><a href="https://giornaledirimini.com/rimini-covid19-anche-la-comunita-senegalese-di-rimini-partecipa-alla-raccolta-fondi-per-lausl-romagna/" rel="next">Rimini. Covid19: anche la comunita? Senegalese di Rimini partecipa alla raccolta fondi per l’Ausl Romagna</a></h5>
						  </span>
					</div>			
		</div>
	
		<div class="related-posts">
			
			<ul class="list">
										<li class="">
															<div class="thumbnail">
									<a href="https://giornaledirimini.com/rimini-covid-19-definiti-i-criteri-per-lassegnazione-dei-buoni-spesa/" >
										<img width="370" height="215" src="https://giornaledirimini.com/wp-content/uploads/2018/02/comune-di-rimini-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="https://giornaledirimini.com/rimini-covid-19-definiti-i-criteri-per-lassegnazione-dei-buoni-spesa/">
									Rimini. Covid-19, definiti i criteri per l’assegnazione dei buoni spesa	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									31/03/2020								</span>
							</div>				
						</li>
											<li class="">
															<div class="thumbnail">
									<a href="https://giornaledirimini.com/rimini-federconsumatori-richiedi-ora-la-sospensione-delle-rate-del-mutuo-prima-casa-scopri-come/" >
										<img width="370" height="215" src="https://giornaledirimini.com/wp-content/uploads/2020/03/Federconsumatori-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="https://giornaledirimini.com/rimini-federconsumatori-richiedi-ora-la-sospensione-delle-rate-del-mutuo-prima-casa-scopri-come/">
									Rimini.  Federconsumatori: richiedi ora la sospensione delle rate del mutuo prima casa: scopri come!	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									31/03/2020								</span>
							</div>				
						</li>
											<li class=" col-last">
															<div class="thumbnail">
									<a href="https://giornaledirimini.com/rimini-articolo-uno-rimini-tamponi-sistematici-a-tutto-il-personale-sanitario-medici-infermieri-ed-oss-ai-quali-va-il-nostro-sostegno/" >
										<img width="370" height="215" src="https://giornaledirimini.com/wp-content/uploads/2017/05/medico-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />									</a>
								</div>
													
							<h6>								
								<a href="https://giornaledirimini.com/rimini-articolo-uno-rimini-tamponi-sistematici-a-tutto-il-personale-sanitario-medici-infermieri-ed-oss-ai-quali-va-il-nostro-sostegno/">
									Rimini. Articolo Uno Rimini: tamponi sistematici a tutto il personale sanitario, medici, infermieri ed OSS, ai quali va il nostro sostegno	
								</a>
							</h6>	
									
							<div class="entry-meta">
								<span class="date">
									31/03/2020								</span>
							</div>				
						</li>
								</ul>		
		</div>		
		</div><!-- /post-wrap -->				
			
</div><!-- /content -->

 
	<div id="sidebar">
		<aside id="search-3" class="widget widget_search"><div class="widget-title"><h4>Cerca un articolo</h4></div>	<form method="get" id="searchform" class="search-form" action="https://giornaledirimini.com/">
		<input type="text" class="search-field" name="s" id="s" placeholder="Search" />
    	<button class="search-submit"><i class="fa fa-search"></i></button>
	</form>
	
	
</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="mailto:commerciale1.giornali@gmail.com"><img src="https://giornalesm.com/wp-content/uploads/2019/01/Pubblicita.gif" /></a></p>
</div>
		</aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.youtube.com/watch?v=Fght8tq33wY
"><img src="https://giornalesm.com/wp-content/uploads/2018/02/6644_2455.gif"></a></p>
</div>
		</aside><aside id="text-9" class="widget widget_text">			<div class="textwidget"><p><a href="http://giornalesm.com/category/annunci/" target="_Blank" rel="noopener noreferrer"><img src="https://giornalesm.com/wp-content/uploads/2017/06/annunci.gif" /></a></p>
</div>
		</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><img src="https://giornalesm.com/wp-content/uploads/2017/04/Schermata-2017-04-23-alle-22.00.55.png"></div>
		</aside>	</div><!-- /sidebar -->	
		</div><!-- /content-wrap -->
	</div><!-- /main -->
</div><!-- /container -->

<footer id="footer">
	<div class="footer-widgets">
		<div class="inner-wrap">			
			<div class="footer-widget">	
							</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget col-last">
							</div>
		</div>
	</div><!-- /footer-widgets -->
	
	<div class="footer-info">
		<div class="inner-wrap">
						
							
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->

<!-- Powered by WPtouch: 4.3.37 -->	<div style="display:none">
	</div>
<link rel='stylesheet' id='simple-sticky-footer-css'  href='https://giornaledirimini.com/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.css' type='text/css' media='all' />
<script type='text/javascript' src='https://giornaledirimini.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/giornaledirimini.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-content/themes/fp_santiago/js/hoverIntent.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-content/themes/fp_santiago/js/superfish.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-content/themes/fp_santiago/js/lightbox.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-content/themes/fp_santiago/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-content/themes/fp_santiago/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-content/themes/fp_santiago/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-content/themes/fp_santiago/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-content/themes/fp_santiago/js/jquery.slicknav.min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-content/themes/fp_santiago/js/scripts.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-includes/js/jquery/ui/effect-blind.min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-includes/js/jquery/ui/effect-bounce.min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-includes/js/jquery/ui/effect-clip.min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-includes/js/jquery/ui/effect-drop.min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-includes/js/jquery/ui/effect-explode.min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-includes/js/jquery/ui/effect-fade.min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-includes/js/jquery/ui/effect-fold.min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-includes/js/jquery/ui/effect-highlight.min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-includes/js/jquery/ui/effect-pulsate.min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-includes/js/jquery/ui/effect-size.min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-includes/js/jquery/ui/effect-scale.min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-includes/js/jquery/ui/effect-shake.min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-includes/js/jquery/ui/effect-transfer.min.js'></script>
<script type='text/javascript' src='https://giornaledirimini.com/wp-content/plugins/simple-sticky-footer/simple-sticky-footer.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'128375641',post:'59696',tz:'1',srv:'giornaledirimini.com'} ]);
	_stq.push([ 'clickTrackerInit', '128375641', '59696' ]);
</script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Collegandosi per la prima volta ad una qualunque pagina del sito, l’utente vedrà apparire questa sintetica informativa sull’utilizzo dei cookie. Chiudendo tale informativa tramite l’apposito tasto o cliccando al di fuori del banner che la contiene o scorrendo e proseguendo nella navigazione, l’utente acconsente al nostro utilizzo dei cookie, secondo le modalità descritte nella presente Cookie Policy.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://giornaledirimini.com/normativa-sulla-privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>